oBacnetMaster

A program for communication with all kind of BACnet-IP devices via UDP.

Requirements: Mac OS X 10.6 or later, 64-bit processor.

More info about oBacnetMaster check the Reference Manual

Watch the demo video oBacnetMaster on YouTube