oN2openMaster

A program for communication with all kind of N2 Open devices via TCP/IP.

Requirements: Mac OS X 10.6 or later, 64-bit processor.

More info about oN2openMaster check the Reference Manual

Watch the demo video oN2openMaster on YouTube